Por favor registrate
invitado

Ingresa Regístrate Miembros

Regístrate | Olvidó su contraseña?
Búsqueda Avanzada

— Alcance del Foro —

  

— Coinciden —

   

— Opciones del Foro —

   

La longitud mínima de la palabra de búsqueda es 4 caracteres - longitud máxima búsqueda de la palabra es 84 caracteres

RSS del Tema
Renault logan motor de arranque pesado en caliente
19 marzo, 2019
12:52
Member
Mensajes: 495
Registrado el:
28 junio, 2010
Desconectado

Posteando por afuera hay menos posibilidades de que te respondan, buscá Marcas y modelos... ¡suerte!

19 marzo, 2019
12:01
Loquito
Invitado

Perdón pero ¿qué tiene que ver eso con el tema de este topic que titula "Sugerencias para DeMotores.com"?

18 marzo, 2019
17:20
Member
Mensajes: 3
Registrado el:
18 marzo, 2019
Desconectado

Hola tengo un renault logan 1.6 k7m naftero modelo 2011. En frío arranca muy bien el tema es que cuando calienta se pone pesado el motor de arranque como si estuviera con poca carga la batería... le cambie bobina y carbones al motor de arranque... el alternador y batería estan bien.. la tapa de válvula fue sepillada rectificada... y fue rectificada barias veces.... puede a ver quedado muy comprimida? Le pregunté al tapero y me dijo que en el logan no pasaria eso porque vienen con buena camara de comprecion.... 

Zona Horaria del Foro: UTC 0

Mayor número de usuarios conectados simultáneamente: 940

Conectados ahora mismo:
68 Invitado(s)

Viendo esta página:
1 Invitado(s)

Los Mejores Foreros:

alexandres: 672

Lili: 502

Marcelo: 495

Eduardo: 450

Lerdo: 325

Pepe: 149

mauro905: 60

Rolex: 32

javiicar87: 26

Nefer: 25

Estadísticas de usuarios:

Foreros Invitados: 1333

Miembros: 24260

Moderadores: 0

Administradores: 5

Estadísticas del Foro:

Grupos:4

Foros:21

Temas:7619

Mensajes:105759