Por favor registrate
invitado

Ingresa Regístrate Miembros

Regístrate | Olvidó su contraseña?
Búsqueda Avanzada

— Alcance del Foro —

  

— Coinciden —

   

— Opciones del Foro —

   

La longitud mínima de la palabra de búsqueda es 4 caracteres - longitud máxima búsqueda de la palabra es 84 caracteres

RSS del Tema
retardo en el arranque en frio-suran confortline 2010
23 octubre, 2018
19:14
rodriguete
Invitado

papocho48 dijo
Hola: Ese problema lo tuve yo con una Suran 2014 con 60000 Kms. La lleve a tres talleres oficiales distintos , en uno le cambiaron la sonda lambda, en otro le cambiaron el sensor MAP del multipile de admision y en el ultimo limpiaron el cuerpo de mariposa.... resultado ,,, andaba bien unos dias y despues el mismo problema. La lleve a un taller de Inyeccion no oficial y me lo arreglaron definitivamente ¿ el problema? Los ORings de los inyectores gastados ne los cambiaron y me salio $ 500 y todo resuelto

Retardo en la solución (más de 6 años) pero el dato es bienvenido.

23 octubre, 2018
16:35
papocho48
Invitado

Hola: Ese problema lo tuve yo con una Suran 2014 con 60000 Kms. La lleve a tres talleres oficiales distintos , en uno le cambiaron la sonda lambda, en otro le cambiaron el sensor MAP del multipile de admision y en el ultimo limpiaron el cuerpo de mariposa.... resultado ,,, andaba bien unos dias y despues el mismo problema. La lleve a un taller de Inyeccion no oficial y me lo arreglaron definitivamente ¿ el problema? Los ORings de los inyectores gastados ne los cambiaron y me salio $ 500 y todo resuelto

25 mayo, 2012
16:46
Invitado

Hace unas semanas empece a notar que al arrancar el auto en frío,al día posterior por ejemplo, es como que se descargara la bomba de combustible porque alarga un poco mas el encendido de lo habitual , cuando no se la usa por pocas horas por ejemplo no tengo inconvenientes. La lleve al servís oficial y me dijeron que le cambiaron en regulador de la bomba de combustible por la falla que encontraron con la computadora, pero al probarla el día después que la traje a casa sigue con lo mismo.
Mi pregunta es si existe tal regulador, o si es normal en estos vehículos que esto suceda, gracias .

Zona Horaria del Foro: UTC 0

Mayor número de usuarios conectados simultáneamente: 940

Conectados ahora mismo:
42 Invitado(s)

Viendo esta página:
1 Invitado(s)

Los Mejores Foreros:

alexandres: 572

Marcelo: 457

Lili: 410

Eduardo: 409

Lerdo: 299

Pepe: 136

mauro905: 60

Rolex: 32

javiicar87: 26

Nefer: 25

Estadísticas de usuarios:

Foreros Invitados: 1193

Miembros: 17457

Moderadores: 0

Administradores: 5

Estadísticas del Foro:

Grupos:4

Foros:21

Temas:7434

Mensajes:104858